Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 26 von 26

Thema: B16A1+bolt-ons AU nicht bestanden

  1. #16
    Avatar von waterstrott
    Registriert seit
    06.01.2007
    Ort
    Werneuchen
    Beiträge
    359

    Standard

    Ich hab ein paar Fragen zum Setup.

    1) Wo sitzen die beiden Lambdasonden im 5zigen Krümmer? Vielleicht kannst du ein Bild hochladen.
    2) Hast du die Einstellung des Drosselklappenpotis überprüft? Leerlauf <0.5V und bei 100% >4,5V.
    3) Wurde der Leerlauf nach WHB eingestellt?
    4) Leerlaufregler ist vom B18C6 richtig?
    5) Sind tatsächlich B18C6 Düsen verbaut? Meine Erachtens sind nämlich sowohl die Stecker als auch die Widerstandswerte anders. Plug und Play ist das nicht.

    Gruß Christian

    Gesendet von meinem Pixel 5 mit Tapatalk

  2. #17
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.176

    Standard

    Der DC2 ist OBD1 Ohne weiteres passt es nicht. Wenn du ohne großen Ausgaben mit dem BDR die Werte sinken kannst, sollte es dem Prüfer egal sein. Eintragungspflichtig ist er nicht.

  3. #18

    Standard

    Sicher? Ich denke alle Veränderungen am Einspritzsystem müssen eingetragen werden.

  4. #19
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.176

    Standard

    Zitat Zitat von RGT Beitrag anzeigen
    Sicher? Ich denke alle Veränderungen am Einspritzsystem müssen eingetragen werden.
    Ist sicher die Auslegungssache des Prüfers. Mein BDR war an Spritzwand unter Ansaugbrücke montiert und nicht in direkten Sichtfeld. Meinen Prüfer hat es nicht interessiert. Es ist oft so dass wenn gesamte Umbau sauber durchgeführt ist gewinnt der TÜVer gewisses Vertrauen am Fahrzeug. Passt aber nicht zum Thema.

  5. #20

    Standard

    Ja klar, ist bestimmt Erbsenzählerei.
    Mich würde spontan interessieren, was damals bei der Zulassung des Autos alles an Werte festgehalten wurde. Also beim Abgasgutachten. Benzindruck ist bestimmt eines der Werte.

  6. #21
    e.V. Mitglied Avatar von ED&ED
    Registriert seit
    14.01.2007
    Ort
    67454 DÜW
    Beiträge
    7.176

    Standard

    Abgasgutachten wurde vor fast 10 Jahren keins gemacht. Da war die Welt noch in Ordnung, elektrisch betriebenes Auto war genau so futuristisch wie das Leben auf dem Mars.

  7. #22
    lass die kuh fliegen Avatar von crx_tobi
    Registriert seit
    02.04.2008
    Ort
    Mainz
    Beiträge
    630

    Standard

    Zitat Zitat von waterstrott Beitrag anzeigen
    Ich hab ein paar Fragen zum Setup.

    1) Wo sitzen die beiden Lambdasonden im 5zigen Krümmer? Vielleicht kannst du ein Bild hochladen.
    2) Hast du die Einstellung des Drosselklappenpotis überprüft? Leerlauf <0.5V und bei 100% >4,5V.
    3) Wurde der Leerlauf nach WHB eingestellt?
    4) Leerlaufregler ist vom B18C6 richtig?
    5) Sind tatsächlich B18C6 Düsen verbaut? Meine Erachtens sind nämlich sowohl die Stecker als auch die Widerstandswerte anders. Plug und Play ist das nicht.

    Gruß Christian

    Gesendet von meinem Pixel 5 mit Tapatalk

    1. Na Klar doch.





    2. nein habe ich noch nicht getan werde aber die nächsten tage und sämtliche anderes Sensoren mal durchmessen.

    3. naja soviel nach WHB kann ich an der DK nicht einstellen. Aber das was einzustellen geht wurde gemacht ja.

    4. Der Leerlaufregler ist B18C6 ja

    5. nein es sind die Düsen von der B16 ASB in die B18 gewandert.



    Der ITR Map-Sensor auf der S2000 DK macht auch keine Probleme?

    Also das mit dem Benzidruckregler würde bestimmt funktionieren. Aber ein anderer weg wäre mir lieber
    Geändert von crx_tobi (12.04.2021 um 19:39 Uhr)

  8. #23

    Registriert seit
    19.10.2009
    Beiträge
    203

    Standard

    Benzindruckregler würde eben nicht funktionieren. Da müsstest du so weit verstellen das dis Lambdaregelung das nicht mehr ausregeln kann, und dann würde der Lambdawert nicht passen bei der AU. Der ist eh an der oberen Grenze, was aber vermutlich an einem Zubehör Auspuff mit deutlich größerem Endrohr liegt vermute ich jetzt mal.
    Wenn Lambda passt dann ist es immer noch zu 99% der Kat.

    Ich gehe mal davon aus das sind 100 oder 200 Zeller? Die müssen RICHTIG heiß sein damit die funktionieren. Der HJS war ja bei der ersten Messung nahe an der 0,3 CO Grenze. Wäre der Prüfer noch länger auf dem Gas oder hätte mal 30sek 5000rpm gehalten, dann hätte das evtl hin gehauen.

    SRS ist Müll, Ami/China Schrott. Mülltonne auf und weg mit. HJS ordentlich warm fahren oder erneuern falls zu alt/verschlissen. Oder guten OEM Kat einbauen. Oder AU in einer Werkstatt machen lassen die Lust drauf hat.

  9. #24
    Roster, Klöße & Bier e.V. Vorstand
    e.V. Mitglied
    Avatar von Alf
    Registriert seit
    15.08.2004
    Ort
    Svizra
    Beiträge
    22.600

    Standard

    Oder Unifit.
    * Verkaufe: EK-HB prefl Rückleuchten @15€ * EK9 Replica Heckspoiler inkl Baseplate: 70€ * Stockinteriorsteppich in rot für DC/EG: 80€

  10. #25
    (R)ostdeutschland Avatar von Spoon
    Registriert seit
    08.06.2002
    Beiträge
    12.243

    Standard

    Zitat Zitat von ej2-coupe Beitrag anzeigen
    Ich gehe mal davon aus das sind 100 oder 200 Zeller? Die müssen RICHTIG heiß sein damit die funktionieren. Der HJS war ja bei der ersten Messung nahe an der 0,3 CO Grenze. Wäre der Prüfer noch länger auf dem Gas oder hätte mal 30sek 5000rpm gehalten, dann hätte das evtl hin gehauen.
    Jep, ging bei meinem Accord damals mit 200 Zeller HJS auch nicht anders. Mindestens 30s. im Stand Vollgas bei 4500U/min in den Begrenzer bis der Krümmer geglüht hat. Dann hat auch der Wert gepasst.

  11. #26
    lass die kuh fliegen Avatar von crx_tobi
    Registriert seit
    02.04.2008
    Ort
    Mainz
    Beiträge
    630

    Standard

    Gute Nachrichten

    AU hat geklappt, wie schon besagt es war tatsächlich nur eine Frage der Temperatur. Nah eine Weile waren die Werte ok und es gab die neue plakette.

    Danke euch allen!!

    Kann zu gemacht werden...

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •